Page 1 of 1

Impossible d'installer un script avec le plug in manager

Posted: Tue, 3. Feb 15, 08:37
by Vince1987
Bonjour,

Je cherche à installer différent scripts avec le plug in manager de cycrow, mais a chaque fois ca me dit que c'est impossible car le fichier script "est plus récent"

Ca me fait ca avec le script de cheat pour Albion Prelude. Pourtant, quand je veux installer celui de Terran Conflict il n'y a aucun problème.

Est-ce que quelqu'un aurait une idée du problème?


Merci beaucoup!